RSLogix5K V13不兼容1756-ENBT V4吗?

[复制链接]
查看3 | 回复0 | 2020-12-19 09:36:03 | 显示全部楼层 |阅读模式
请教一下大家,我用logix5K V13添加模块的时候没有1756-ENBT V4版本的,用logix5K V15有V4版本,是V13不兼容ENBT V4版本吗?但是WEB访问又是V13的CPU和V4的ENBT
1.png
2.png
3.png
4.png


回复

使用道具 举报

您需要登录后才可以回帖 登录 | 注册

本版积分规则